اینترنت ساحل

عاملیت فروش و پشتیبانی شرکت انتقال داده های آسیاتک

                                                                                                                                      

  • info[at]sahelisp.ir
  • 08435227748

هاستینگ و دامنه

پهنای باند

اقامتگاه بوم گردی کبیرکوه

آموزش تنظیم اینترنت وایرلس اشتراکی

 

SahelISP Mikrotik 1

با تــوجه به محــدودیت های ارایه ســرویس های مــبتنی بر بستـــر مخــابراتی، شــرکت انتقال داده های آســیاتک اقــدام به ارایــه خدمات پــهنای باند اشتــراکی ثابت بر بستــر وایــرلس نموده است.

 

 

آموزش کوتاهی در مورد چگونگی برقراری ارتباط اینترنت با استفاده از بستر وایرلس (وایرلس اشتراکی )

-          برای برقراری ارتباط با استفاده از وایرلس موارد زیر را بایستی آماده کرد. 1 : یک عدد آنتن SXT Lite 5    , کابل شبکه   CAT 5 یا CAT 6 که هردو طرف سوکت زده شده باشد با متراژ لازم , یک عدد اکسس پوینت و یا استفاده از مودمهای ADSL که پورت Wan  دارند , سیم ارت . ما در این آموزش از مودمهای ADSL  نت ایز مدل 4311  و تندا مدل D151 N استفاده می نماییم.بجای آنتن بیرونی میکروتیک مدل SXT Lite 5 می توانید از نانو استیشن و یا تجهیزات سایر شرکتها استفاده کرد.

-          همچنین بایستی نام فرستنده های شرکت سرویس دهنده را نیز دریافت کرد و یا با استفاده از اسکن در داخل میکروتیک آنها را بدست آورد. در این آموزش ما تعداد 11 عدد اکسس پوینت را با نامهایAsiaTech تا AsiaTech10 در فهرست کانکت لیست گیرنده قرار داده ایم تا در هر منطقه ای که مشترک قرار دارد با توجه به نزدیک بودن به دکل مربوطه و کیفیت ارتباط به صورت خودکار به اکسس پوینت مربوطه وصل می شود.شما می توانید بر حسب نیاز نام فرستنده روی دکل خود را تغییر و یا تعداد آنها را کم یا زیاد کنید. در این روش آنتن شما فقط به یک SSID خاص اکتفا نمی کند. (فهرست کانکت لیست در هر شبکه متفاوت می باشد)

                            SahelISP Mikrotik 2                                            SahelISP Mikrotik 3

ابتدا آنتن را روشن و پورت LAN را به سیستم وصل می نماییم . سپس نرم افزار Winbox را اجرا نموده . در صورتیکه نرم افزار Winbox را در اختیار نداشتید می توانید آخرین ورژن آنرا از سایت میکروتیک تهیه نمایید و یا با تنظیم IP شبکه سیستم با رنج IP پیش فرض میکروتیک مثلا 192.168.88.2 و باز کردن یک صفحه وب و جستجو ادرس میکروتیک به صفحه وب میکروتیک وصل شد و Winbox را دانلود نمایید. بعد از باز شدن Winbox روی تب Neighbors کلیک کنید . بر اساس شبکه ای که به آن متصل هستید لیست دستگاههایی که Discovery Interfaces پورت آنها فعال می باشد نمایش داده می شود. بر روی مک آدرس دستگاه مورد نظر کلیک نمایید تا Mac Address آنتن در جلوی کادر Connect To درج شود. به صورت پیش فرض کادر نام کاربری admin  و رمز عبور خالی می باشد. سپس بر روی گزینه Connect کلیک نمایید تا وارد محیط Winbox شوید .

Login = admin

Password =

SahelISP Mikrotik 4

 

هنگامیکه وارد محیط Winbox شدید گزینه Remove Configuration را انتخاب کنید تا تنظیمات پیش فرض داخل میکروتیک حذف شود.

SahelISP Mikrotik 5

 

میکروتیک خود را به آخرین نسخه از ورژن RouterOS ارتقاء دهید برای اینکار چند راه وجود دارد . اتصال اینترنت به خود میکروتیک و سپس ارتقاع از طریق خود Winbox و یا دانلود فایل آپدیت جدید از سایت میکروتیک و به روزرسانی دستی RouterOS , دقت نمایید که فایلی آپدیت حتما مربوط به دستگاه شما باشد و ترجیها از نسخه های (Current)  استفاده نمایید . داخل سایت همچنین فایلها را از قسمت Extra packages که Packages کامل هست دانلود نمایید.

https://www.mikrotik.com/download

SahelISP Mikrotik 6

 

-          چنانچه اینترنت در دسترس دارید از طریق مودم ADSL و جهت جلوگیری از هر گونه خطا و اشتباه بهتر است اینکار را به خود Winbox واگذار نمایید. برای اینکار فرض کنید مودم شما وایرلس و یا چند پورت باید باشد . پورت LAN میکروتیک را به مودم وصل نمایید. سپس داخل Winbox شوید . سپس گزینه New Terminal را انتخاب و فرمان زیر را کپی

-          ip dhcp-client add interface=ether1 use-peer-dns=yes use-peer-ntp=yes add-default-route=yes

-          ip dhcp-client enable 0

-          و در نهایت در سطر جلوی Command Prompt  راست کلیک و Pase نمایید . در این صورت میکروتیک ارتباطش از طریق مودم برقرار شده و اینترنت دار می شود. سپس همانند مسیر زیر ابتدا system  سپس Packages را انتخاب تا تصویر زیر نمایان شود مطابق مراحل زیر دستگاه خود را آپدیت نمایید.

-          8 :   System Packages

 SahelISP Mikrotik 7

دستگاه در صورت آپدیت شدن به صورت خودکار ریستارت می شود .بعد از ورود مجدد به Winbox حتما New Terminal را باز و دستور زیر را اجرا نمایید تا دریافت IP حذف شود.

-          ip dhcp-client remove 0

در صورتیکه فایل آپدیت را دانلود کرده اید فایل را از حالت زیپ خارج و سپس پک های لازم را از پوشه اپدیت انتخاب و داخل Winbox به وسیله موس با روش Drage & Drop  انتقال دهید .

SahelISP Mikrotik 8

 

توصیه می شود فقط Package های مورد نیاز را انتقال دهید با توجه به این روش جهت اینکار Package های موجود در تصویر زیر توصیه می شود .

SahelISP Mikrotik 9

 

 SahelISP Mikrotik 10

 

بعد از آپدیت RouterOS به روش دلخواه می توانید وارد شده و تنظیمات ارتباطی را ست نمایید . البته چنانچه شما تمایل نداشته باشید می توانید از آپدیت RouterOS صرفه نظر نمایید که اینکار توصیه نمی شود. دستورات زیر را ابتدا در برنامه Notepad ویندوز وارد کرده سپس موارد دلخواه خود را تغییر دهید .موارد قابل تغییر می توانند شامل تغییر در دستورات زیر باشد.

-          ssid در دستورات

add interface=wlan1 ssid="AsiaTech"     connect=yes

: نام اکسس پوینت های روی دکل ما در این آموزش فرض کرده ایم که 11 عدد اکسس پوینت با نام AsiaTech تا AsiaTech11 وجود دارد.

-          نام دستگاه در دستور ات زیر که با عنوان User  درج شده است . در دستورات نام دستگاه و در کارت وایرلس دستگاه ثبت شده است.

که ما در این اموزش آنرا User گذاشته ایم . بهتر است آنرا با شماره شناسایی مشترک و یا نام مشترک جایگزین نمایید .

-          مورد بعدی که می توانید آنرا ویرایش کنید نام کاربری است که ما آنرا AsiaTechUser با رمز عبور AsiaTechPass گذاشته ایم.همچنین یوزر لوکال که برای مواردی که آنتن در دسترس هست . فقط از طریق لوکال قابل استفاده است .

/interface wireless enable 0

/

/interface wireless connect-list

add interface=wlan1 ssid="1009416BP62"     connect=yes

add interface=wlan1 ssid="AsiaTech"     connect=yes

add interface=wlan1 ssid="AsiaTech1"   connect=yes

add interface=wlan1 ssid="AsiaTech2"   connect=yes

add interface=wlan1 ssid="AsiaTech3"   connect=yes

add interface=wlan1 ssid="AsiaTech4"   connect=yes

add interface=wlan1 ssid="AsiaTech5"   connect=yes

add interface=wlan1 ssid="AsiaTech6"   connect=yes

add interface=wlan1 ssid="AsiaTech7"   connect=yes

add interface=wlan1 ssid="AsiaTech8"   connect=yes

add interface=wlan1 ssid="AsiaTech9"   connect=yes

add interface=wlan1 ssid="AsiaTech10" connect=yes

add interface=Wlan1 ssid="AsiaTech10" connect=yes

/

system identity set name="User"  

/

/interface wireless

set ssid="" numbers=0 frequency-mode=superchannel country=no_country_set

/interface wireless

enable 0

set mode=station-bridge band=5ghz-a/n channel-width= 20/40mhz-eC radio-name="User" numbers=0

/

/ip address add address=192.168.120.1/24 interface=ether1

/system ntp client set enabled=yes primary-ntp="51.140.127.197" secondary-ntp="216.229.0.179"

/interface bridge add name="bridge1"

/

/ip dhcp-client

add interface=bridge1 use-peer-ntp=yes use-peer-dns=no dhcp-options=hostname add-default-route=no

print

enable 0

/

user add name="AsiaTechUser" password="AsiaTechPass" group=full

user add name="am100" password="am100" address=127.0.0.1 group=full

user remove 0

/

interface bridge port add interface=wlan1 bridge=bridge1

interface bridge port add interface=ether1 bridge=bridge1

/

 پس از ویرایش فایل کانفیگ آنرا کپی نمایید و وارد winbox شده و New Terminal را باز سپس مقابل خط فرمان راست کلیک و گزینه Pase را انتخاب نمایید تا تنظیمات اجرایی شود.

SahelISP Mikrotik 11 

SahelISP Mikrotik 12

 

بعد از اجرای تنظیمات ارتباط شما با میکروتیک قطع می شود . یا نام کاربری و رمز عبور جدید که ساخته اید وارد میکروتیک شوید . در مرحله آخر تنظیمات LEDs را انجام دهید برای اینکار وارد تب

System و سپس LEDs شوید , همانند روش زیر LED شماره یک را برای ارتباط کابل و سایر LED ها را برای نشان دادن قدرت دریافت سیگنال آنتن تنظیم نمایید .

-          تنظیم LED ها برای نشان دادن میزان آنتن دهی بر اساس پورت wlan1 که کارت وایرلس می باشد.

SahelISP Mikrotik 13

-          تنظیم LED شماره یک برای پورت Lan یا همان ether1 .برای ارتباط کابل با مودم .

SahelISP Mikrotik 14

 

 

بعد از نصب انتن در مکان مناسب در بخش Wireless سپس Interface می توانید ارتباط خود را چک کنید .که برقرار گردیده است یا نه .

SahelISP Mikrotik 15

 

در تصویر زیر ما به اکسس پوینت وصل شده ایم می توانید آنرا در Wireless و سپس Registeration مشاهده نمایید .

SahelISP Mikrotik 16

 

-          دقت نمایید در آین اموزش آنتن در حالت Bridge می باشد و عملا نقش پل را ایفا می کند . شما برای برقرار ی ارتباط اینترنت بایستی مودم داخلی خود را تنظیم نمایید که در ادامه نحوه تنظیم مودم را نیز توضیح می دهیم .

تنظیم مودم Netis 4311 جهت وایرلس اشتراکی .

ابتدا IP مودم را در مرورگر خود قرار داده و وارد تنظیمات مودم می شویم

IP Address = 192.168.1.1

UserName = guest   , Password = guest

 

SahelISP Mikrotik 17

 

سپس Login  را بزنید .

-          برای وایرلس اشتراکی گزینه Setup را بزنید و سپس به قسمت WAN و Wan Configuration  بروید . WAN Physical Type را از حالت ADSL به حالت Ethernet WAN تغییر می دهیم . بعد از انجام اینکار مودم یکبار Restart می شود که مجدد لاگین می نمایید و وارد مودم می شوید .

SahelISP Mikrotik 18

 

سپس Channel Mode را از حالت Bridge به حالت PPPoE تغییر دهید و سپس نام کاربری و رمز عبور دریافتی از آسیاتک را در قسمت UserName , Password وارد نمایید و در پایین صفحه گزینه ADD   را انتخاب نمایید . یعد از این مرحله یک رکورد به WAN Interface Table اضافه می شود .

SahelISP Mikrotik 19

در این مرحله ارتباط اینترنت برقرار می شود . دقت نمایید بایستی پورت LAN میکروتیک به پورت شماره 4 مودم وصل شود .

-          برای تنظیم وایرلس مجدد وارد منوی Setup و سپس WLAN و قسمت Basic  انتخاب کرده و SSID را به دلخواه تغییر می دهیم و Applay Changes را انتخاب می کنیم.

SahelISP Mikrotik 20

 

برای تنظیم رمز عبور وایرلس در قسمت Security  ابتدا Encryption  حالت WPA2(AES) را انتخاب و در قسمت Pre-Sharead Key یک رمز عبور شامل حروف , اعداد , کاراکتر حداقل به طول 8 کاراکتر وارد و سپس Applay Changes را انتخاب نمایید.

SahelISP Mikrotik 21

برای مخفی کردن نام وایرلس در قسمت Advanced حالت Broadcast SSID را از Enable به Disable تغییر دهید و Applay Change را انتخاب نمایید .

SahelISP Mikrotik 22

برای حفظ امنیت بیشتر در منوی Maintenance و سپس Password رجوع و رمز عبور هر دو اکانت را از حال پیش فرض تغییر دهید برای تغییر رمز پیش فرض ابتدا یوزر مورد نظر را در قسمت User Account Table انتخاب کنید و بعد از تکمیل مجدد Modify را انتخاب نمایید .

SahelISP Mikrotik 23

باتوجه به اینکه به صورت پیش فرض دسترسی راه دور به مودم فعال می باشد . در صورتیکه به ان نیاز ندارد بهتر است آنرا غیر فعال نمایید. و تیک گزینه WAN در قسمت Firewall و سپس Remote Access بر دارید . و گزینه Save / Applay را انتخاب کنید .

SahelISP Mikrotik 24

 

در آخر چند نکته جهت افزایش امنیت مودم نت ایز پیش نهاد می شود که در آموزش تنظیم این مودم به صورت جداگانه نوشته شده است آمده است که فقط توضیح داده می شود.

-          غیر فعال کردن حالت DHCP-Server به صورت کامل و یا برای پورت WLAN , تغییر IP Address مودم ,فعال کردن حالت MAC Filtering برای مودم.

SahelISP Mikrotik 25

تنظیم مودم تندا D151 برای حالت وایرلس اشتراکی

ابتدا IP مودم را وارد و سپس با نام کاربری پیش فرض لاگین می نمایید .

IP Address = 192.168.1.1

Username = admin , Password = admin

SahelISP Mikrotik 25

 

سپس در قسمت Primary Setup  حالت    Link Type را بر روی Ethernet  تنظیم . حالت Connection Type را بر روی PPPoE  تنظیم و نام کاربری و رمز عبور خود را وارد نمایید.

در قسمت Wireless Setup نیز در قسمت Wireless SSID نام وایرلس و رمز وایرلس را در قسمت Wireless Key  وارد و سپس OK را انتخاب کنید .

SahelISP Mikrotik 26

 

برای امنیت بیشتر نیز حتما نام شبکه را مخفی کنید . برای اینکار وارد تنظیمات پیشرفته مودم شده و در قسمت Wireless  و سپس Basic تیک گزینه Hide Access Point را انتخاب کنید .سپس Applay/Save را انتخاب کنید .

 

 

 

 

SahelISP Mikrotik 27

 

-         موفق باشید.

 *تهیه و تنظیم : فرزاد رضائی منش. اینترنت ساحل *

دیدگاه‌ها   

0 #642 918kiss 1398-06-29 10:35
The very first thing to remember is search at aall of the variables and also not to
focus on just sole. Social networking sites have got the internet by storm
over recen years years.

My web blog - 918kiss: http://918.credit/downloads/78-download-918kiss-for-android-and-iphones
نقل قول کردن | گزارش به مدیر
0 #641 ntc33 login 1398-06-29 08:18
This reviewer was skeptical but decided attempt and
it as she has received trouble sleeping as lately. More efficiently some research and
get sone good helpful content. This data was
required to rank web internet.

Feel free to surf to my blog post ntc33 login: http://ntc33.fun/
نقل قول کردن | گزارش به مدیر
0 #640 lucky palace casino 1398-06-29 06:02
Have a subscriber channel that is appropriately tagged and stay busy.
Of course, it is obvoous that lying is not optional inn Squidoo.

At first depending upon the major search engines won't cut tthe mustard.



Look int my web page; lucky palace
casino: http://918.credit/casino-games/lpe88
نقل قول کردن | گزارش به مدیر
0 #639 itaimalm 1398-06-28 20:47
Ciao a tutti vengo dall'italia
نقل قول کردن | گزارش به مدیر
0 #638 3win8 apk 1398-06-28 16:16
It's hard to come by well-informed people on this subject, however, you seem like
yoou know what you're talking about! Thanks

Review my webpage ... 3win8 apk: https://918.network/downloads/87-3win8
نقل قول کردن | گزارش به مدیر
0 #637 scr888 download 1398-06-27 21:27
These problems can be rather easily solved using CSS
styling. People will share these videos and article themselves site when they feel them relevant.
But what if you find yourself just getting going?

Feel free to visit my webpage: scr888 download: https://superslot.app/
نقل قول کردن | گزارش به مدیر
0 #636 JeanettBig 1398-06-27 16:17
Hi. I have checked your sahelisp.ir and i see you've got some duplicate content so probably
it is the reason that you don't rank high in google.

But you can fix this issue fast. There is a tool
that generates content like human, just search in google: miftolo's
tools
نقل قول کردن | گزارش به مدیر
0 #635 OtisBig 1398-06-26 09:51
Hello. I have checked your sahelisp.ir and i see you've got some duplicate content so probably it
is the reason that you don't rank high in google.
But you can fix this issue fast. There is
a tool that generates articles like human, just search in google: miftolo's tools
نقل قول کردن | گزارش به مدیر
0 #634 scr888 download 1398-06-25 20:32
Do not give too many dwtails about you since back links them out are complete strangers.
Of course, all utilizes the occasion and alo
the budget. Take someone to you who could be trusted.


Also visit my site scr888 download: https://Kslot.app/
نقل قول کردن | گزارش به مدیر
0 #633 918kiss 1398-06-24 16:06
These short lived solution a few ideas however the choice really is
limitless. Usee backgrounds and accessories to intensify your child's coloring.
This proves that not many people actually optimise their web pages.


Feel free to surf to my page ... 918kiss: https://superslot.app/index.php/download
نقل قول کردن | گزارش به مدیر
0 #632 joker123 casino 1398-06-24 07:48
One particular way that constantly work is aloong with.
Pushing human body too hard will in order to produce results.
All of these pars is important and you have to not skip over.


Feel free to surf to my site :: joker123 casino: https://win88.today/joker123/
نقل قول کردن | گزارش به مدیر
0 #631 play8oy casino 1398-06-24 06:11
They have a good content of potassium. Build websites with search box optimization in the mind.
Nutss are an anytime snack, they can be had roasted, raw oor added to salads.


Here is my web site :: play8oy casino: http://918.credit/downloads/86-download-play8oy
نقل قول کردن | گزارش به مدیر
0 #630 imkefhuna 1398-06-23 21:28
http://mewkid.net/order-amoxicillin/ - Amoxicillin 500mg Amoxicillin Purchase maa.lgxl.sahelisp.ir.zbp.zh http://mewkid.net/order-amoxicillin/
نقل قول کردن | گزارش به مدیر
0 #629 aukziraxa 1398-06-23 21:02
http://mewkid.net/order-amoxicillin/ - Buy Amoxicillin Amoxicillin 500mg Capsules bwg.jsqy.sahelisp.ir.hqy.qa http://mewkid.net/order-amoxicillin/
نقل قول کردن | گزارش به مدیر
0 #628 online casinos 1398-06-23 10:48
Most of the favourite casino games are accessible iin the live
online casinos: https://milkwoodgallery.com/2018/12/26/casinos-on-the-web-and-terrestrial-casinos-an-overview/.
Plan play to win money, others just see the challenge of game work.
نقل قول کردن | گزارش به مدیر
0 #627 scr888 t-rex 1398-06-22 13:35
There are only couple of things that can stop the better plan from being wildly successful.

The most well liked part throughout is typically around 5 p.m.
By touching him, you are indicating rate.
نقل قول کردن | گزارش به مدیر
0 #626 Margarito 1398-06-22 03:52
Does your blog have a contact page? I'm having a tough time locating
it but, I'd like to send you an email. I've got some suggestions for yourr blog you might be interested in hearing.

Either way, great site and I look forward to seeing it
grow over time.

Also visit my web site :: Margarito: https://Win88.today/ntc33-newtown-casino-gallaery/
نقل قول کردن | گزارش به مدیر
0 #625 lpe88 download link 1398-06-21 10:22
Remember the proclaiming that practice makes perfect.
Thhe special report speaks to hher needs, so she happily enters understanding and downloads the new.
And sometimes I stop and take a review my wishes.
نقل قول کردن | گزارش به مدیر
0 #624 lpe88 download 1398-06-21 01:13
If you can afford large and foashy stands then yyou should make suure that
you have several standing. It is always hhis will may be done.
Thhis is the great idea when they give it to women.

Here is my homepage; lpe88 download: https://kslot.app/index.php/games/lpe88
نقل قول کردن | گزارش به مدیر
0 #623 918kiss login pc 1398-06-20 21:58
I can't stress enoiugh the importance of having the Googpe alexa toolbar.
There a wkde range of reasons people today involved in affiliate marketing should take part in with commenting on blogs.


Feel frre too surf to my blog post: 918kiss login pc: http://www.pfchangdining.net/__media__/js/netsoltrademark.php?d=jom.fun
نقل قول کردن | گزارش به مدیر
0 #622 checkvilSix 1398-06-20 19:34
check this site out

SEPTEMBER
IMVU Geld Cheat
IMVU Hack No Verification
IMVU Hack Download iOS
How To Hack IMVU Mobile
نقل قول کردن | گزارش به مدیر
0 #621 lucky palace casino 1398-06-20 06:39
Hello to all, as I am in fact eager of reading this web site's post to be updated
on a regular basis. It consists of fastidious stuff.



My web-site ... lucky palace casino: http://news.ezyget.com/880-lpe88/profile
نقل قول کردن | گزارش به مدیر
0 #620 checkvilSix 1398-06-19 18:13
I am trying to check web but i can't find search boxx ;/
نقل قول کردن | گزارش به مدیر
0 #619 918kiss kiosk 1398-06-19 16:05
So place a keyword rich link to your web page. Onee the way to promote a product on the
world wide web would be Strategic Advertising
and marketing. Use Google to look for a site in otder to do that.


my site: 918kiss
kiosk: http://Newyorkstatehealthdepartment.org/__media__/js/netsoltrademark.php?d=jom.fun
نقل قول کردن | گزارش به مدیر
0 #618 scr888 version 4.0 1398-06-19 07:59
See if you can analyze at the equipment that offer in the store.
Is usually recommended you get a previously owned trailers for sale which are relatively original.
This cold be more difficfult in smaller boutiques.

Also vvisit my web blog ... scr888 version 4.0: http://onlain-casino.net/best-casinos-to-play-joker-123/
نقل قول کردن | گزارش به مدیر
0 #617 scr 888 ios 1398-06-18 22:37
In order to get ranked higher in Google you need to
find out how much competition a person. It additionally
important that site recently been around for about
a while.

Feel fre to visit my site: scr 888 ios: http://www.area17aa.org/panel63/redirect.php?url=http://www.dwnch.com/comment/html/?38995.html
نقل قول کردن | گزارش به مدیر
0 #616 ace333 download 1398-06-18 07:35
Will be able to of course speeed up thiks process with some kind legitimate SEO methods.
Run promotions oon weeb site for priuzes on a regular basis.
Improve your ranking . spell the kiss of death if
you cchoose to.

my web blog :: ace333 download: https://kslot.app/index.php/games/ace333
نقل قول کردن | گزارش به مدیر
0 #615 918kiss 1398-06-18 06:42
Why don't attempt doing iit this option? You've got be straightforward and decisive while making your own decisions.
The same applies tto old coins as well coins in you
collection.

Also visit my homepage 918kiss: https://scr888slot.online/index.php/download/26-918kiss-scr888
نقل قول کردن | گزارش به مدیر
0 #614 3win8 casino 1398-06-17 17:27
It should be name your potential leads would bear iin mind.

Continue to put up good conttent with your blog. Switching from oone advice
to this band are brilliant nothing but a mere waste of time and effort.


my site ... 3win8
casino: https://kslot.app/index.php/games/3win8
نقل قول کردن | گزارش به مدیر
0 #613 mega888 apk 1398-06-17 14:49
The body can vary from two paragraphs to a website in length and girth.
Within the traffic better the associated with making more sales.
There are many ways to achieving what you require
as an affiliate marketer.

My webpage - mega888
apk: https://918kiss.poker/downloads
نقل قول کردن | گزارش به مدیر
0 #612 scr888 old version 1398-06-17 05:30
What he does is to be a best meen for himself,
not for your ladies. Let someone know that you just arre going out for a run, and tell household andd frienjds about your running method.

As for that tattoo: I'm all correctly.

my homepage :: scr888 old version: http://www.mtlproduction.com/2018/12/25/how-in-which-to-bonus-casino-money-the-web/
نقل قول کردن | گزارش به مدیر
0 #611 live22 test id 1398-06-16 23:29
Give them an idea of a person can may solve their circumstances.
This means that exactly the first few sites the particular results get all the traffic.
Kim lives in Southern Indiana with her husband Gary, a minister.
نقل قول کردن | گزارش به مدیر
0 #610 ntc33 download 1398-06-16 17:00
For many, it is be medicine choice for creating a more
youthfuyl appeal. Hence iif you are tthe one looking for your road
to success, the there's nothing individuals self esteem to beginning with.


Here is my webpage - ntc33 download: https://kslot.app/index.php/games/ntc33
نقل قول کردن | گزارش به مدیر
0 #609 sky 777 1398-06-16 09:09
Attracting your ex the way you present thee product page.
My first affiliate webhsite was a one-page, content-rich site that will reviewed less than 6 FOREX trading programs.
One for the most popular social networking sites is MySpace.



Feel free to visiit my homepage :: sky 777: http://918.credit/casino-games/sky-777
نقل قول کردن | گزارش به مدیر
0 #608 sky777 download 1398-06-16 05:02
Highly descriptive article, I liked that bit. Will there be a part
2?

Also visit my site ... sky777 download: http://news.ezyget.com/884-sky777/profile
نقل قول کردن | گزارش به مدیر
0 #607 scr888 no deposit 1398-06-16 02:04
So go purchase it now; if you like crossword puzzles, you won't regret the device.
Macromedia released Flash in 1996 which revolutionized on the internet.
With online baccarat, a person need to keep
in mind very simple rules.

Here is my web site ... scr888 no deposit: http://www.dontbhating.eu.org/online-gambling-debts-how-to-deal-with-the-causes-and-effects-of-online-gambling-debts.html
نقل قول کردن | گزارش به مدیر
0 #606 3win8 casino 1398-06-16 01:13
Speak too your audience, don't just be another "me too blogger".
Of course, I will allow you thhe chance to place 10th reason. Marketing blog site iis just
about all that difficult tto do.

Have a look at my page; 3win8
casino: http://918.credit/downloads/87-download-3win8
نقل قول کردن | گزارش به مدیر
0 #605 mega888 apk 1398-06-16 00:28
Page rank alon will not determine howw good your site is doing.

There are all kinds of free software that will get
started. Others ddo it to bring attewntion recommended to their business offerings.


my homepage: mega888 apk: https://kslot.app/index.php/games/mega888
نقل قول کردن | گزارش به مدیر
0 #604 ocean king 2 1398-06-16 00:16
The idea is to name written documents 'contact-a-web-designer.html' instead of just 'contact.html'.
Also use your keyword phrase in your title and four times in content
material of your article.
نقل قول کردن | گزارش به مدیر
0 #603 ace333 apk download 1398-06-15 20:26
We cannot compete with big sites or grab a good position for that popular keywords as
in fact. Remember you doesn't have too bbe a grammar wiz to positivvely write a superb article.


Also visit my blog post ... ace333
apk download: http://918.credit/downloads/89-download-ace333
نقل قول کردن | گزارش به مدیر
0 #602 sky 777 1398-06-15 18:31
Even well known phone banks just don't possess as many phones since they used ass a
way to. But what about places whre cells avoid getting signal?
Another thing it is mixed with pork, beef, andd even poultry.


Also visit myy site; sky 777: https://scr888.group/live-casino-games/2490-sky777
نقل قول کردن | گزارش به مدیر
0 #601 live22 download 1398-06-15 18:27
They said hundreds Acquired about ten a day inn each
and every one. To maximize your site's rankings, it extremely
important to get back-links from sites with good Page rank numbers.


my site :: live22 download: https://kslot.app/index.php/games/live22
نقل قول کردن | گزارش به مدیر
0 #600 918 kiss penipu 1398-06-15 14:57
Howdy! I know this is somewhat off topic but I was wondering which blog platform are you using for this
website? I'm getting fed up of Wordpress because I've had problems with hackers and I'm looking at
options for another platform. I would be fantastic if you could
point me in the direction of a good platform.

Feel free to surf to my blog post 918 kiss penipu: http://provenium.net/__media__/js/netsoltrademark.php?d=news.ezyget.com%2F888-918kiss%2Fprofile
نقل قول کردن | گزارش به مدیر

نوشتن دیدگاه


تصویر امنیتی
تصویر امنیتی جدید

اینترنت ساحل (شرکت تعاونی 2515 ) عاملیت فروش شرکت انتقال داده های آسیاتک.

درباره اینترنت ساحل

شرکت تعاونی خدمات کامپیوتر و اینترنت  2515 (اینترنت ساحل) در سال 1386 تاسیس و فعالیت خود را در سال  1394  با شرکت آسیاتک آغاز نمود. در حال حاضر پشتیبانی سرویس های آسیاتک در  شهرهای بدره و دره شهر را بر عهده دارد.

 

راه های تماس با اینترنت ساحل

مشترکین گرامی سرویس های ADSL شرکت آسیاتک می تواند با شماره پشتیبانی 24 ساعته آسیاتک در هر ساعت از شبانه روز تماس گرفته و مشکلات و سوالات خود را مطرح نمایند

مشترکین گرامی سرویس  Wirless ایتنرنت ساحل نیر می تواند جهت هر گونه سوال با شماره 08435227748 تماس حاصل فرمایند.

آدرس ایمیل  :این آدرس ایمیل توسط spambots حفاظت می شود. برای دیدن شما نیاز به جاوا اسکریپت دارید

شماره تماس اینترنت ساحل : 08435227748

شماره تماس شرکت آسیاتک : 1544 , 02182144000

آدرس سایت  : این آدرس ایمیل توسط spambots حفاظت می شود. برای دیدن شما نیاز به جاوا اسکریپت دارید

Template Settings

Color

For each color, the params below will give default values
Blue Red Oranges Green Purple Pink

Body

Background Color
Text Color

Header

Background Color

Footer

Select menu
Google Font
Body Font-size
Body Font-family
Direction